aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorPapoteur <papoteur@mageialinux-online.org>2015-11-01 16:53:41 +0100
committerPapoteur <papoteur@mageialinux-online.org>2015-11-01 16:53:41 +0100
commitf35ef438d6664cf344bd13e645c51e74b7d92595 (patch)
tree190b766f201064f7e7f48fa0066fecbfc057b60b /setup.py
parent5ca32f420f4d92503795b9bca47a303fe1c50c90 (diff)
downloadmgarepo-f35ef438d6664cf344bd13e645c51e74b7d92595.tar
mgarepo-f35ef438d6664cf344bd13e645c51e74b7d92595.tar.gz
mgarepo-f35ef438d6664cf344bd13e645c51e74b7d92595.tar.bz2
mgarepo-f35ef438d6664cf344bd13e645c51e74b7d92595.tar.xz
mgarepo-f35ef438d6664cf344bd13e645c51e74b7d92595.zip
Update shebang in setup.py
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 5e570e9..6a5c853 100755
--- a/setup.py
+++ b/setup.py
@@ -1,4 +1,4 @@
-#!/usr/bin/python
+#!/usr/bin/python3
from distutils.core import setup
import sys
import re